JpGraph Error: 13 The installed PHP version (7.2.12) is not compatible with this release of the library. The library requires at least PHP version 5.1.0